Peugeot Jet Force K15 Probleme

    3.8 Sterne bei 18 Bewertungen. 5

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
    Sei kostenlos dabei!

    • Peugeot Jet Force K15 Probleme

      Mein Roller:
      Peugeot Jet Force Compressor K15
      Baujahr 2007.


      Mein Problem:
      bei konstante geswindigkeit fäng der Roller an zu stotern und die K lampe fängt an zu leuchten (Fehler 27 Luftdruck zu Hoch). dann zündung ausgeschaltet und wiedereingeschaltet erlöscht die K lampe bis ich wieder konstant die geschwindigkeit bei behalten will ca 50 bis 100 Meter schafe ich konstant zu fahren bis der fehler kommt.
      das kommische ist wenn ich vollgas gebe zieht der rolle wie verükt und so lange bis ich wieder konstante geschwindigkeit fahren will dann kommt der fehler.

      den unterdruckventil was link unter den Trittbrett befindet habe ich geprüft nach den Werkstatdbuch ist ok.

      den unterdruckschlauch im Tank habe ich fest gemacht also an den kann es auch nicht ligen.

      schläuche alle durch geguckt alle sind in ordnung.

      Drosselklappe ausgetaucht und angelernt (von Peugeot satelis compressor) problem weiterhin


      ich bin offen für alle mögliche ideen.
      Bilder
      • 20191228_133851.jpg

        1,33 MB, 2.268×4.032, 9 mal angesehen
    • Schon mal Danke für die Handbücher :)
      Werden mir von großem nutzen sein, da es nun weniger Räselraten gibt, was welches Bauteil macht :D

      Zu deinem Problem. Ist es denn immer der selbe Code ?
      Ich habe mal (vor einiger Zeit) etwas gelesen dass der Ansaugluftdrucksensor wohl gerne mal Probleme macht.
      Das Teil gibt's wohl nicht mehr von Peugeot. Alternativ findet man das Teil wohl über die Teilenummer, welche ein aktuelles Bauteil von Nissan sein soll.
      Das würde mir jetzt direkt so einfallen ?(

      Gruß
      Wir basteln nicht , wir erschaffen !


    • hallo zusammen,
      hab jezt den einen fehler gefunden warum bei konstante geschwindigkei fehler 27 auftaucht!!!
      der grud dafür ist das bei dem Stecke von Ansaugluftdrucksensor und Leerlauf-Regelventil kabel vertauscht waren.
      bei probe fahrt taucht der fehler nicht auf aber dafür kommen leistungsverlust im Vollgas.
      werde die Tage weiter analysieren woran es liegen kann und berichte weite.
    • Hallo Forengemeimde, ich bin sehr günstig zu einem Jetforce 125 Kompressor gekommen. Habe aber leider nach einer Woche ein großes Problem. Der Zahnkranz zum Antrieb ist irgendwie lose. Die Mutter hat sich während der Fahrt gelöst.Ist denn der Zahnkranz mit der Hülse verbunden gewesen?
      Bilder
      • B01FC557-7B15-4C6B-939D-A388EA4ABBD7.jpeg

        2,18 MB, 3.024×4.032, 10 mal angesehen
      • 7D6140C0-1F18-4497-BD72-4AB1ED586481.jpeg

        2,14 MB, 3.024×4.032, 9 mal angesehen
      • 5B4BD3F1-333E-4FEA-A811-47A53860E69A.jpeg

        2,05 MB, 3.024×4.032, 10 mal angesehen

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Ronny Schinke ()

    • Hi
      es sieht danach aus dass die scheibe einmall rund war im bereich der welle und einer dran gepfuscht hat. :thumbdown:
      mein Tipp 8)
      bestell dir direkt eine neue scheibe und überprüfe die zaken an der welle ob die in ordnung sind wenn nicht kannst dir direkt neue kurbelwelle mit dichtungen und lager bestellen :D

      hir sind zwei fotos wie es normal ausshen muss *brumm*
      Bilder
      • 20190701_110230[1].jpg

        1,72 MB, 2.268×4.032, 8 mal angesehen
      • 20190701_105925[1].jpg

        3,81 MB, 4.032×2.268, 10 mal angesehen
    • so jezt bin ich am verzfeifeln,
      problem:
      roller gestartet läuft normal ohne auffäligkeiten.
      bei raschen volgas zug fährt der roller an aber mit rückeln und fehlzündungen.
      aber
      wenn man gas langsam aufdreht fährt er ohne auffäligkeiten.

      diagnosegerät zeigt keine fehler.
      den unterdruckschlauch im tank habe ich mit schelen fest gemacht.

      was kann es noch sein.... ?( ?( ?( hat noch einer Idee ?( ?( ?(
      ---
    • Damit ich das verstehe: auf der Welle sitzt die Varioeinheit, die Hülse, dann die Zahnscheibe, Lüfterrad mit Andruckscheibe und Mutter.(SW14 70NM Anziehen). Die Zahnscheibe hat in ihrer Bohrung eine Art Innenverzahnung, die in eine Verzahnung auf der Kurbelwelle greift?

      poctob86 schrieb:

      Hi
      es sieht danach aus dass die scheibe einmall rund war im bereich der welle und einer dran gepfuscht hat. :thumbdown:
      mein Tipp 8)
      bestell dir direkt eine neue scheibe und überprüfe die zaken an der welle ob die in ordnung sind wenn nicht kannst dir direkt neue kurbelwelle mit dichtungen und lager bestellen :D

      hir sind zwei fotos wie es normal ausshen muss *brumm*
    • Damit ich das verstehe: auf der Welle sitzt die Varioeinheit, die Hülse, dann die Zahnscheibe, Lüfterrad mit Andruckscheibe und Mutter.(SW14 70NM Anziehen). Die Zahnscheibe hat in ihrer Bohrung eine Art Innenverzahnung, die in eine Verzahnung auf der Kurbelwelle greift?

      poctob86 schrieb:

      Hi
      es sieht danach aus dass die scheibe einmall rund war im bereich der welle und einer dran gepfuscht hat. :thumbdown:
      mein Tipp 8)
      bestell dir direkt eine neue scheibe und überprüfe die zaken an der welle ob die in ordnung sind wenn nicht kannst dir direkt neue kurbelwelle mit dichtungen und lager bestellen :D

      hir sind zwei fotos wie es normal ausshen muss *brumm*
    • genau richtig
      aber wenn du weiter oben guckst sind 2 datein vorhanden 1. zu compressor und der zweiter zu motor werkstatbücher

      aus welche gegend kommst du ?


      Ronny Schinke schrieb:

      Damit ich das verstehe: auf der Welle sitzt die Varioeinheit, die Hülse, dann die Zahnscheibe, Lüfterrad mit Andruckscheibe und Mutter.(SW14 70NM Anziehen). Die Zahnscheibe hat in ihrer Bohrung eine Art Innenverzahnung, die in eine Verzahnung auf der Kurbelwelle greift?

      poctob86 schrieb:

      Hi
      es sieht danach aus dass die scheibe einmall rund war im bereich der welle und einer dran gepfuscht hat. :thumbdown:
      mein Tipp 8)
      bestell dir direkt eine neue scheibe und überprüfe die zaken an der welle ob die in ordnung sind wenn nicht kannst dir direkt neue kurbelwelle mit dichtungen und lager bestellen :D

      hir sind zwei fotos wie es normal ausshen muss *brumm*

    x

    Open Modal