Anzugsloch

    3.8 Sterne bei 13 Bewertungen. 5

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
    Sei kostenlos dabei!

    • Guten Tag. Habe seit kurzem einen JetForce Darkside 13". Habe den Varioanschlag entfernt und fährt nun 65kmh. Wollte am We noch das Blindrohr abtrennen zuschweißen und das Blindrohr wieder anschweißen. Habe da aber ein Problem wenn ich etwas gefahren bin fährt er an der nächsten Ampel schlecht an. Woran kann das liegen?

      Was muss ich ändern? Bin sehr groß( 202cm) und schwer( 118kg)

      Gibt mir bitte ein paar Tips

      Mfg *brumm*
    • Hi,

      also bin auch nicht sehr erfahren war den Jet betrifft!(...meiner stand seit ~2Jahren in meiner Garage (insg.stand er ca 5 Jahre), fährt jetzt seit 2,5 Wochen)
      Mein Jetforce zieht auch nicht mehr ganz so schnell vom Fleck wenn er bisschen bewegt würde(glaube hab noch Kabelbruch am Choke, schliesse aus meinen Startproblemen sowie der gerissenen iso.m.sichtbarer Kupferlitze d.a.choke darauf...)- deswegen schreibe ich mit Absicht nicht warm gefahren... warm ist bei mir bisher immer bis der Choke schließt... Betriebstemperatur am Zyl.ist schwer zu sagen weil meine Anzeige nach knapp 15km noch unter 50°C anzeigt (könnte auch Verkalkung sein...) AC's sind ja fast direkt heiß und der Pot bekommt ja direkt Explosionsenergie ab.....ja, viel Gelaber um nicht wirklich was....
      Fahren die Bremsbeläge komplett zurück, oder hat irgendwas anderes übermäßige Reibung? Hast du den Riemen Mal gecheckt evtl.rutscht er leichter durch wenn alles warm ist?(ist im Normfall glaube ich umgekehrt...)
      Gewichte denen sich ja nicht ,und Kupplungsanlage sollte ja auch min.gleich packen wenn Temperatur da ist... Luftfilter+Ansaugtrakt ist ja ebenfalls d.ausgelegt ,deswegen würde ich halt auf ein Problem im Bereich der Variogleitbuchse oder des Riemens tippen....

      Kein plan aber bei ~100kg Leergewicht ist für mich kritisch zu sagen ab welchem Anzug der R.übermässig belastet wird und entsprechend schnell verschleißt....
      Kupplung etc. sollte ja auch gleichbleibend gleiten bzw.beim nächsten Kaltstart noch in gleicher Stellung stehen ,sodass dann Anfahren immernoch gleich wäre...


      Hoffe hilft wenigstens ein wenig die Ursache ausfindig zu machen!!!
      ✌️✌️✌️
    x
  • Weitere Antworten auf Deine Frage:


  • Schließen

    Open Modal