Jetforce wird extrem heiß

    4.6 Sterne bei 17 Bewertungen. 5

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
    Sei kostenlos dabei!

    • Jetforce wird extrem heiß

      Hi Ich bin neu hier, ich weiß das es viele Beiträge mit den Thema gibt aber keins beantwortet mein Problem.
      Folgendes ich habe gerade einen neuen Serien zylinder drauf machen lassen, weil der alte einen fresse hatte.

      Nun habe ich den Roller gestern zum ersten Mal gestartet und habe gemerkt das die Temperatur nach kurzer Zeit im Stand schon bei 60 ist. Beim Fahren ist die Temperatur nach guten 5 min schon auf 90 Grad. Ich habe heute nochmal das komplette Kühlwasser gewechselt aber es wird nicht besser eher schlechter.
      Die zwei schläuche an der pumpe sind heiß und der Schlauch der hinter der verkleidung zum Kopf führt ist lauwarm.
      Ich kenn mich nicht so aus aber vermute das Thermostat oder so
      Vielleicht hatte ja jemand das gleiche Problem und kann mir helfen.
      Im voraus schonmal danke


      Gesendet von mobil mit der Jet-Force.eu App

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von BarboPapa ()

    • erstmal vorweg, es reicht EIN Threat, man muss das nicht direkt 3 mal online stellen.

      so zum Problem,
      ein nagel neuer Zylinder wird immer beim ersten starten wärmer da sich alles ersteinmal aufeinander einschleift,
      deswegen ist eben der "FirstRun" und die dazu gehörige "EinfahrPhase" sehr wichtig.

      wenn du die schläuche der Wasserpumpe vertauscht hast,
      drückt bzw zieht sie das wasser gegens Thermostat welches dann garnicht öffnen kann da es ja von der pumpe zu gehalten wird.

      öffnet das thermostat nicht weil es verklemmt ist, gibt es ein ähnliches problem.

      Entlüften des kühlsystems ist dabei auch sehr wichtig, da du sonnst schnell mal eine luftblase am fühler hast und diese dann natürlich heißer wird als das wasser, dementsprechen werden dir dann falsche werte angezeigt.

      was auch ein grund für das temperatur problem sein kann,
      ist ein zu mager abgestimmter Vergaser.

      jenachdem was du für ein Rest Setup hast, kann es sein das die Hauptdüse einfach zu klein ist oder es wird irgendwo falschluft gezogen wodurch das gemisch abmagert,
      es muss ja auch einen Grund geben warum der alte Zylinder gefressen hat,

      diesen Grund solte man VOR dem einbau eines neuen Zylinders, geklärt haben und entsprechend handeln.
    • Ecki schrieb:

      zylinder an der seite raus = Pumpe oben
      Pumpe unten = kühler
      andere seite Kühler = zylinder kopf

      und ich rede nicht von dichtungen,
      ich rede von allen Gummis,
      also auch Ansaugstutzen und anschluss gummi vom luftfilter auf der vergaser
      OK sorry der typ wo mir den Motor erneuert hat, hat den Schlauch falsch dran gemacht sry für den Post


      Gesendet von mobil mit der Jet-Force.eu App