Jetforce 125 - Motor magert bei zunehmender Betriebstemperatur ab 5000 Touren ab

    4.2 Sterne bei 49 Bewertungen. 5

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
    Sei kostenlos dabei!

    • Jetforce 125 - Motor magert bei zunehmender Betriebstemperatur ab 5000 Touren ab

      Mein Jetforce steht jetzt seit 20 Monaten in der Werkstatt bei einem zertifizierten Peugeothändler, der Kollege hat sich wirklich Mühe gegeben. Jetzt hat er, ebenso wie Peugeot, keine Idee mehr! Ich wende mich deshalb als letzte Hoffnung an dieses Forum.


      Das Problem: Der Roller springt tadellos an, Leerlauf passt, das Fahrzeug nimmt Gas an und dreht im kalten Zustand hoch, Bei zunehmender Betriebstemperatur Zündsaussetzer, bzw magert extrem ab. Wenn der Motor warm ist, ist bei 5 - 6000 Touren Schluss, er fängt an zu stottern, verschluckt sich, geht wieder aus. Die Fehlerprüfung zeigt keinen Fehler an.

      Jetzt wird es spannend! Sprüht man Bremsenreiniger (also Sprit) auf die Seite wo die Steuerkette liegt, dann läuft er plötzlich sauber - siehe youtube-Video. Deshalb wurde zuletzt der Zylinder getauscht, obwohl die Sichtprüfung keinen Riss gezeigt hat.






      Was schon gemacht wurde:
      - ECU gewechselt
      - Benzinpumpe geprüft (Druck 2,5 - 2,8 bar ok)
      - Ansaugrohr ausgetauscht
      - Backup bzw. Generator geprüft und justiert
      - Einspritzdüse erneuert und nochmal geprüft
      - Drosselklappe gereinigt
      - Zündspule getauscht
      - Zylinder und Kolben erneuert inclusive. aller Dichtungen
      - Ventilspiel variiert
      - Position der Einspritzdüse variiert
      - Kabelbaum vom Vorbesitzer erneuert + erneute Überprüfung aller Steckverbindungen


      Letze Idee ist die Drosselklappe selber, denn irgendwoher muss ja das Problem der Abmagerung kommen, wobei ein Zusammenhang zur Betriebstemperatur nicht logisch erschein.


      Ich bin für alle Ideen dankbar!
      DOCT
    • Meiner ist auch abgestorben, sobald er warm wurde. Je wärmer der Motor wurde umso schlechter die Leistung. Bis er abgestorben ist. Ist erst wieder angesprungen wenn der Motor kalt war. Bei mir waren die Stecker vom Kühlwassertemperaturfühler mit dem Ansauglufttemperaturfühler vertauscht. Allerdings ist meiner ein Kompressor und ich weiß nicht ob es bei deinen möglich ist die Stecker zu vertauschen.
    • Moin DOCT,
      erst einmal Danke für die Fortsetzung deines Leidens. Aber Du bist in bester Gesellschaft.
      Ich will meinen Jettie nicht aufgeben, habe aber ähnliche Probleme.
      Bleiben wir bei Deinem,
      Zylinder und Kolben sind gewechselt, was ist mit dem Zylinderkopf?
      Die Spur mit dem Bremsenreiniger oder Startpiot sollte irgendwie weiter verfolgt werden. Vielleicht lässt sich mit Ansprühen über ein kleines, strohalmähnliches Röhrchen mit Startpilot/Bremsenreiniger die Stelle besser gefunden werden, die ein guten Motorlauf hervor ruft.
      Auch gehe ich davon aus, dass das Ventilspiel zu 100% stimmt und die Ventile und ihr Sitz sauber und ordentlich sind, was ja der Werkstatt hoffentlich aufgefallen wäre, wenn nicht. Es muss doch irgendwo einen Haarriss eher Undichtigkeit o.ä. geben, der wirksam wird, wenn sich das dazu gehörige Material bei Wärmeanstieg ausdehnt.

      Leider habe ich das Youtube-video nicht gefunden.
    • fritzberndix schrieb:

      Moin DOCT,
      erst einmal Danke für die Fortsetzung deines Leidens. Aber Du bist in bester Gesellschaft.
      Ich will meinen Jettie nicht aufgeben, habe aber ähnliche Probleme.
      Bleiben wir bei Deinem,
      Zylinder und Kolben sind gewechselt, was ist mit dem Zylinderkopf?
      Die Spur mit dem Bremsenreiniger oder Startpiot sollte irgendwie weiter verfolgt werden. Vielleicht lässt sich mit Ansprühen über ein kleines, strohalmähnliches Röhrchen mit Startpilot/Bremsenreiniger die Stelle besser gefunden werden, die ein guten Motorlauf hervor ruft.
      Auch gehe ich davon aus, dass das Ventilspiel zu 100% stimmt und die Ventile und ihr Sitz sauber und ordentlich sind, was ja der Werkstatt hoffentlich aufgefallen wäre, wenn nicht. Es muss doch irgendwo einen Haarriss eher Undichtigkeit o.ä. geben, der wirksam wird, wenn sich das dazu gehörige Material bei Wärmeanstieg ausdehnt.

      Leider habe ich das Youtube-video nicht gefunden.
      Verkaufst du deine Drosselklappe ?
    • Jetforce 125 - Motor magert bei zunehmender Betriebstemperatur ab 5000 Touren ab

      bgturbo schrieb:

      fritzberndix schrieb:

      Moin DOCT,
      erst einmal Danke für die Fortsetzung deines Leidens. Aber Du bist in bester Gesellschaft.
      Ich will meinen Jettie nicht aufgeben, habe aber ähnliche Probleme.
      Bleiben wir bei Deinem,
      Zylinder und Kolben sind gewechselt, was ist mit dem Zylinderkopf?
      Die Spur mit dem Bremsenreiniger oder Startpiot sollte irgendwie weiter verfolgt werden. Vielleicht lässt sich mit Ansprühen über ein kleines, strohalmähnliches Röhrchen mit Startpilot/Bremsenreiniger die Stelle besser gefunden werden, die ein guten Motorlauf hervor ruft.
      Auch gehe ich davon aus, dass das Ventilspiel zu 100% stimmt und die Ventile und ihr Sitz sauber und ordentlich sind, was ja der Werkstatt hoffentlich aufgefallen wäre, wenn nicht. Es muss doch irgendwo einen Haarriss eher Undichtigkeit o.ä. geben, der wirksam wird, wenn sich das dazu gehörige Material bei Wärmeanstieg ausdehnt.

      Leider habe ich das Youtube-video nicht gefunden.
      Verkaufst du deine Drosselklappe ?






      Sent from my iPhone using Jet-Force.eu - Community
      DOCT
    • Jetforce 125 - Motor magert bei zunehmender Betriebstemperatur ab 5000 Touren ab

      Sorry für die späte Antwort. Drosselklappe habe ich jetzt 1x über. Habe dafür 160 gezahlt. Video ist bei YouTube gelöscht. Ansonsten keine Besserung, die Werkstatt hat aufgegeben und mir den Roller wieder vor die Tür gestellt. Zylinderkopf ist wohl sehr teuer. Das lohnt als Experiment nicht.


      Sent from my iPhone using Jet-Force.eu - Community
      DOCT
    x

    Open Modal