Jet Force Sprigt nicht mehr an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
    Sei kostenlos dabei!

    • Jet Force Sprigt nicht mehr an

      Hallo alle zusammen.

      Meine Tochter ist mit ihrer Jet Force mehrere km gefahren. (Ca 70) Dann hat sich ihrgend wann vom Thermostatdeckel, für das Kühlwasser, die Dichtfläche verbogen bzw wurde dort undicht und es lief Kühlwasser aus. Danach qualmte sie wie sau und meiner Tochter schaltete sie aus.
      Ich habe danach einen neuen Deckel besorgt und eingebaut. Danach lieft sie erst mal im Standt ohne probleme. Habe alles wieder zusammengebaut und sie lief bestimmt noch 10 Minuten im stand. Am nächsten morgen wollte meine Tochter zur Schule fahren. Auf der hälfte des Weges ging die Maschine aus und seit dem geht sie nicht mehr.

      Zündfunke ist da.
      Kühlsystem ist dicht. (Baut Druck auf)
      Benzin ist auch da.
      Alle elektrischen Stecker gesäubert und falls nass getrocknet.
      Zündkerze neu.
      Batterie neu
      In der Mofa sind 3 Drosseln verbaut worden. Alles von einem Fachhändler mit Tüv.
      1. Drossel in der Variomatic
      2. Drossel im Vergaser
      3. Drossel im Auspuff.

      Bin jetzt seit 3 Tagen nach dem Fehler am suchen. Wenn ich versuche sie zu starten kommt es auch manchmal zu einer Zündung aber sie geht nicht an.

      Ich weiß nicht mehr weiter.
      Kann jemand helfen???

      LG
      Kay
    • mal denn vergasser ausbauen

      auseinander schrauben und sauber machen an der HD musst du mal deine handylicht anmachen und diese dran halten damnn siehst du ob sie frei ist

      dann zündkerze mal ausbauen an denn zündkerzen stecker anschließen und dann maße halten also motor block

      hat der genug zündfunke dann schließe mal denn bezinschlauch direkt an denn vergasser mit einem sprit filter dazwischen

      das kann ich dir mal empfehlen und das du dass mal ausprobierst meiner stand ein halbes jahr hatte das gleiche problem meistens liegt es am vergasser das dort dreck iergendwie reingekommen ist

      und mal denn lufi wenn er zu alt ist mal einen kaufen denn man aufmachen kann
      so einen habe ich auch da er besser ist

      und sitztr der uaspuff zu kannst du das dann auch vergessen
      deshalb habe ich mir ein rekord gianelli geholt

      guck dir auch die sicherung an die bei der batterie ist

      und ganz wichtig erstmal nur ankicken nicht denn estarter benutzen