Jet force motor blockiert bergauf

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
    Sei kostenlos dabei!

    • Jet force motor blockiert bergauf

      Servus, ich fahre meine jetty jetzt schon gut nen jahr ohne Probleme bis auf letzter zeit seit dem ich mir nen rennluftfilter gekauft habe (Double layer) ... hab ich abgestimmt und alles mit ner 90ger HD. Bin gut 2 wochen gefahren bis die Probleme auftraten das auf einmal kein zündfunke mehr da war ... hab alles erneuert usw lag an der zündspule .so zündfunken hatte ich wieder und sie sprang auch sofort wieder an . Hab gedacht damit hätte sicht (hab vorher alles wieder auf nomalzustand gemacht außer den Auspuff (TT) dran gelassen ) bin probe gefahren und auf einmal als ich vollgas geben wollte wurde die jetty bei 60kmh immer langsamer und der moto blockiert und ich wurde abgebremst. Resultat: klobenfresser ... also neuen Zylinder mit kolben und Zylinderkopf bestellt ... alles sorgfältig verbaut und sie lief wieder 2 tage gefahren (eingefahren 45-50kmh) und auf einmal als ich nen berg hochfahren wollte wurse sie immer langsamer ...bhab hakt daruf nen bisschen mehr gas geben 40kmh und genau das gleiche spiel der motor blockierte und nahm kein gas mehr an ... ?! Jet sprang sofort wieder an als sie aus ging ... woran kann das gelegen haben ? Zu viel Öl , denn ich hab beim verbauen nen bisschen in den tank gegeben und den kolben ein bisschen damit verschmiert damit er auch beim ersten lauf direkt nicht zu trocke läuft und er kann ja nich nach 2 tagen sofort wieder kaputt sein ?! ... Hoffe ich hab net zu viel geschrieben xD
    • Fehler glaub ich eher net hab alles beachtet Reihenfolge die sicherungen beim kolben und sogar die schrauben mit 12 nm angezogen es kann wirklich sein das der einfach zu viel Öl bekommt sonst kann ich mir da einfach nichts anderes vorstellen ... ich werd das mit der hd ausprobieren und noch mal den tank leer fahren und den ganz frisch auffüllen damit das Öl daraus auch verschwindet xD und halt schon den Zylinder einfahren