Speedfight3 extreme Drehzahlschwankungen bei voll und halbgas

    Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
    Sei kostenlos dabei!

    • Speedfight3 extreme Drehzahlschwankungen bei voll und halbgas

      Mahlzeit, hab seit paar tagen das Problem das mein speedfight3 massive drehzahlschwankungen bei voll und halbgas macht. Normalerweise bin ich bei vollgas nie über 9000rpm, jetzt seit kurzem schwankt er immer zwischen 8500-teilweise 12000rpm ganz schnell hin und her. Dann manchmal fängt er sich wieder und bleibt kurz stabil bei 9000, dann paar sekunden später fängt das schwanken wieder an extremst. Auch bei halbgas passiert das, 6000rpm normalerweise, dann gehts zwischen 6000 und 10000 ganz schnell hin und her. Man merkt auch wie der motor deutlich lauter wird oder es anfängt zu „ruckeln“ als würde ich quasi immer wieder den gasgriff flippen lassen dann vollgas und wieder flippen lassen. So fühlt sich das an. Der roller stand über winter ca 6 monate wo er nur 2-3 mal kurzstrecke gefahren wurde. Batterie hab ich mehrmals durchgeladen übern winter so das die nicjt stirbt. Mit der batterie ist auch alles gut. Dann vor 2 wochen bin ich von auto wieder auf roller umgestiegen das ging dann 2 tage gut und dann fing das an mit den schwankungen. Erst war das nur selten. Vll 2 mal pro kurzstrecke. Seit dieser woche ist es aber nun bei jeder fahrt und teilweise einfach auch dauerhaft 11000 rpm.

      Finde im netz einfach absolut kein vergleichbares problem, habe auch absolut keine ahnung woran es liegen kann.. hoffe jemand hat ein paar anhaltspunkte..


      Roller ist ungedrosselt. Es wurden meinerseits keine weiteren modifikationen vorgenommen die den plötzlichen „defekt“ klären würden. Vor dem winter wo ich den roller daily gefahren habe gab es absolut keine probleme. Eben war dann auch laut anzeige mein tank fast leer nach gerade mal 60km. Denke mal liegt daran weil mehr spritt reingepumpt wurde durch das fast permanente laufen auf 10000-11000 rpm..
      Der keilriemen sieht noch gut aus. Ist ca 2200km gelaufen. Der roller insgesamt 12400.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Samael ()

    • 124Contra schrieb:

      Schau mal ob die Gewichte noch alle gut sind also nicht eckig. Die sind in der variomatik
      Werde ich am wochenende als erstes machen, danke für den tipp!

      trisel schrieb:

      Hast Du nach der langen Standzeit den Vergaser ordentlich gereinigt?
      Ansaugstutzen und die Gummimanschette vom Luftfilter zum Gaser
      auf Dichtheit prüfen.
      der vergaser wurde nicht gereinigt da er leider bei den speedfight3 richtig kacke zu erreichen ist, selbst von oben totale fummelei, habe auch nicht das wissen dazu leider bzw traue mich da nicht so ran, vorallem aktuell wo ich den jeden morgen wieder brauche. Habe im August 3 wochen urlaub, werde den dann mal vollständig auseinander nehmen in ruhe. Habe auch viele neuteile gekauft wie keiler, zündkerze und zündspule, getriebedichtung und getriebeöl. Glaube auch irgendwie das kaum bis garkein getriebeöl mehr drinne is. Aber beim speedfight3 kam peugeot ja auf die super idee die ablass schraube weg zu lassen und einem damit ins gesicht zu spucken.

      stimmt es das man mittels bremsenreiniger prüfen konnte ob roller falschluft zieht? Auf ansaugstutzen sprühen und irgendwie wenn roller hochdreht zieht er falschluft?
    • Um eine Reinigung des Vergasers kommt Du nicht rum.
      Zum einen wird das Benzin "schlecht und zum anderen setzt sich mit
      der Zeit unten im Tank Schmutzteilchen ab.
      Den Schmutz zieht es in den Gaser u verstopft die Düsen.
      Mach den Vergaser richtig sauber (Anleitungen gibts im Netz)
      und mach die Zündkerze rein und das Ding sollte laufen.

      Mit Bremsenreiniger oder Startpilot kannst Du das schon so feststellen.
      Verlässlicher ist es aber wenn man die Kompression mit nem Prüfgerät
      richtig misst. Kompressionsmessgerät gibts ab ca 15€.
      :thumbup: Use Brain before bla bla!
    • Das Problem war, wie vermutet, nicht der Vergaser. Auch falschluft wurde keine gezogen. Ich habe den Keilriemen, die Zündkerze und die Zündspule gegen neuteile getauscht, danach war das Problem sofort behoben und trat auch nicht mehr auf bisher. Ich vermute, es lag lediglich am Riemen, das der über den Winter und durch die ständigen Wetterwechsel (Mal ein Tag heiß, am nächsten Tag 20° kühler) einfach porös geworden ist und an spannung verloren hat. Der Neue Riemen war auch wesentlich straffer als der alte (keine falsche größe, lediglich nicht ausgenudelt) und der alte wies auch an mehreren stellen schon einkerbungen bzw risse auf. Ich denke einfach mal, das der Keilriemen doch wesentlich älter war als wie vom Vorbesitzer angegeben. die Risse hat man nur im ausgebauten Zustand erkennen können.


      Lg