Komischer schlauch am motorblock

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
    Sei kostenlos dabei!

    • Komischer schlauch am motorblock

      Hallo erstmal,
      Ich bin einfach am verzweifeln. Versuche seit Wochen schon meine jetti abzustimmen. Das Problem ist das sie bei vollgasfahrt einfach vom gas geht und aus geht. Ich habe auch am motorblock unterm vergaser einen Schlauch entdeckt der unterm vergaser am block angeschlossen ist. Aber das andere ende ist nirgends angeschlossen. Er zieht auch über den Schlauch luft. Kann mir vllt jemand helfen?
      Setup:
      Ori zylinder
      Ori vario gedrosselt
      Tecnigas next r gedrosselt
      Ori gewichte
      Ori vergaser mit 55er hd und 38nd
      Luftfilterkasten ist auch ori. Dort war ein großer und ein kleiner stutzen drauf. Den kleinen hab ich abgestopft da ich ja keine abgasrückführung habe.


      [list][*]
      [/list]

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Jettircup ()

    • Wenn ich Dich richtig verstanden hab, ist der Schlauch am Motorblock der Unterdruckschlauch.
      Das andere Ende gehört dann an die Unterdruckbenzinpumpe. Die sitzt unter dem linken Fußtritt.
      Ist ein rundes Teil mit 3 Schlauchanschlüssen. Einer geht nach links zum Tank, einer nach rechts
      zum Gaser und der dritte eben zum Block.
      Der Motor erzeugt den Unterdruck und über den Schlauch öffnet der Unterdruck die Benzinpumpe
      und Benzin läuft in den Vergaser.
      :thumbup: Use Brain before bla bla!
    • Also erstmal danke für die schnelle Antwort. Ich habe auch schon vermutet, dass das der unterdruck ist. Aber der Anschluss am block hinten ist ein ganzes Stück größer als der an der Benzinpumpe. Ich habe auch überall gelesen dass der unterdruck anschluss vorne über dem zylinder liegt. Aber bei mir ist dort nichts. Mein Kollege hat gesagt das kann eventuell eine motorentlüftung sein. Aber das kann ich mir nicht vorstellen.