Kaltstartproblematik

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
    Sei kostenlos dabei!

    • Kaltstartproblematik

      Neu

      Tl;dr: muss der Motor laufen damit der E-Choke Saft bekommt oder reicht es die Zündung einzuschalten?

      Grüß Euch,

      habe mir vor kurzem wieder einen gebrauchten Jetty geholt, der nicht ganz will wie ich es gern hätte.

      Im kaltem Zustand ist er nur mit mehrmaligen kicken anzubekommen. Ankicken, warten (3-5 Sekunden) bis er wieder ausgeht, Prozedur wiederholen bis er halbwegs warm ist (gebe ich Gas säuft sofort ab). Dann aber fährt er immer noch nicht richtig. Es braucht eine ganze Weile bis er das Gas vernünftig annimmt. Ist er dann auf Betriebstemperatur läufts schon besser. Manchmal funktionierts sogar mit dem E-Starter.

      Schaue ich mir die Zündkerze an, ist diese ziemlich schwarz und scheint nass zu sein. Er scheint viel zu fett zu laufen.
      Mein Problem ist aber ich bekomme ihn ohne diese fette Einstellung garnicht erst an.

      Daher vermute ich, dass der E-Choke defekt ist.
      Ich habe nun den E-choke ausgebaut und sie Zündung angemacht (er war natürlich angeschlossen) und gesehen das sich nichts tut.
      Das ganze mit einem anderen E-Choke auch schon versucht, tat sich nichts. Direkt an der Batterie angeschlossen fährt er wie gewünscht aus.

      E-Choke ist so langsam meine letzte Hoffnung, Vergaser ist gereinigt (54 Düse) Ass Bruchfrei, er geht NICHT aus wenn ich den Pott zuhalte. Das sollte aber eher was mit ner fehlenden Dichtung am Krümmer zu tun haben, oder?
    • Neu

      Ich tippe ganz stark drauf daß er irgendwo Falschluft zieht.
      Das muss nicht zwingend am ASS sein. Kompression messen
      wäre da ganz hilfreich.
      Wenn die Zündkerze schwarz u nass ist läuft er auf jeden Fall zu fett.
      Ein vernünftig abgestimmter Motor braucht den Choke eigentlich nur
      wenn es richtig kalt ist oder wenn er länger stand.
      Versuche erstmal den Motor abzustimmen dann kann man weiter-
      sehen.
      FAQ - Der große Abstimm-Thread
      :thumbup: Use Brain before bla bla!
    • Neu

      Du kannst mal folgendes versuchen:
      Am Luffi geht normalerweise ein Gummischlauch nach oben unter
      die Sitzbank.
      Drück mal den Schlauch beim Anlassen etwas zu oder kleb ihn mit
      Tape gut zur hälfte zu.
      Wenn er dann besser startet bzw läuft weißt Du daß er zuviel Luft
      bekommt.
      Daß der Choke nur bei laufenden Motor ausfährt ist eigentlich logisch.
      Erst wenn der Motor läuft erzeugt die Lima Strom u versorgt alles nötige.
      :thumbup: Use Brain before bla bla!