Peugeot Jet Force K15 Probleme

    3.6 Sterne bei 5 Bewertungen. 5

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
    Sei kostenlos dabei!

    • Hallo zusammen,
      nach langen suchen und prüfen habe ich das Problem gefunden.

      Problem bescheibung:
      Bei leiche belastung vom Motor entstehen fehlzundunge und leistung verlust.
      Kerzenbild ist schwartz trocken (einspritzung zu fett)
      bei hochen drehzahlen mit fehlzundunge entsteht schwarzer abgase an auspuff.

      das problem lag an den Ladeluftkühler der vom kompressor öl verstopft wird,
      lösung austausch/Reinigen der Ladeluftkühler.
      um weitere verstopfung zu vermeiden Kompressor abdichten oder austausch.

      ich danke an eure mithilfe.

      damit ist das thema hier geschlossen :D :D :D :D
    • Also mit dem Zahnrad, was als Festscheibe des Riemenantriebes fungiert habe ich eine Lösung gefunden. Habe eine neue Scheibe angefertigt, die mit dem Zahnrad verstiftet ist und das Plastiklüfterrad hält. In der Scheibe ist ein M14x1,5 Gewinde, was auf die Kurbelwelle geschraubt wird, um die Mitnahme zu gewährleisten. Das ganze mit der Orginalmutter gekontert. Bis jetzt hält alles.
    • Festriemenscheibe:

      Die Festriemenscheibe ist seit 2 Jahren nicht mehr zu bekommen, Satelis K und Jetforce K haben da die gleiche verbaut. Ich hatte 2018 die letzte bestellt, welche aus Frankreich kam.

      Alternativ kann man auch die des non Kompressors nehmen (welche noch erhältlich ist), unterschied ist lediglich das Übersetzungsverhältnis - K mit 75 Zähnen an der Festriemenscheibe und Non-K mit 70 Zähnen. Die Übersetzung ist auf alle Möglichkeiten ausgelegt, Winterbetrieb und schwächere Batterie. Mit einer starken Batterie ist die Mehrbelastung des Kompressors auch mit 70 Zähnen kein Problem.

      Fehlercode 27

      Wird auch sehr oft durch den Messingschaumschalldämpfer erzeugt, welcher verstopfen kann. Befindet sich am Lededruckregelventil.

      Kerzenbild schwarz / schwarzer Auspuffqualm:

      Das ist beim Compressor mit EURO2 normal, hier wurde die Kraftstoffinnenkühlung angewendet = immer zu fett eigentlich. Beim EVO2 / Satelis mit EURO3 wurde ein Lüfter für den Ladeluftkühler verwendet, reduziert die Ansauglufttemperatur um weitere 15 - 20 Grad laut Peugeot.

      Kompressor Ölt

      Normal, da sich die Viskosität alterungsbedingt ändert. Würde das Öl mal wechseln, habe ich auch schon 2x gemacht. Allein durch den Verlust ist die Gefahr hoch, das der bald den Geist aufgibt. Abdichten etc. ist nicht möglich, hatte vor geraumer Zeit Kontakt mit der Fa. Busch. Bei weiteren Fragen, gerne melden diesbezüglich.

      Edit:
      BTW an alle die die Vario aufschrauben bzw. zu !!!



      IMMER Schraubenkleber an der Mutter verwenden, bspw. Loctite. Höchstens
      Mittelfest, sprich 242 oder 243 - sonst bekommt man es nicht mehr auf.
      An alle wichtigen Schrauben kam dies bei mir zum Einsatz,
      Kupplungsschraube etc.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von DarkSider93 ()

    • poctob86 schrieb:

      Hallo zusammen,
      Ich muss mich Korregieren an den Luftladekühler ag es nicht.
      das simple problem lag an der Einstellung von CO²/Leelauf in Steuergerät <durch einen Diagnosegerät TEP 2005 Richtig eingestellt
      momentahn läuft er Super und scheint das dass Problem weg ist.

      Damit Bedanke ich mich an Eure Ratschläge und Tip.

      Bis Bald. :thumbsup:
      Welche Werte hastdu eingestellt ? Klingt interessant !
    • Status2000 schrieb:

      poctob86 schrieb:

      Hallo zusammen,
      Ich muss mich Korregieren an den Luftladekühler ag es nicht.
      das simple problem lag an der Einstellung von CO²/Leelauf in Steuergerät <durch einen Diagnosegerät TEP 2005 Richtig eingestellt
      momentahn läuft er Super und scheint das dass Problem weg ist.

      Damit Bedanke ich mich an Eure Ratschläge und Tip.

      Bis Bald. :thumbsup:
      Welche Werte hastdu eingestellt ? Klingt interessant !
      beim einsliessen hatte ich 50% gehabt
      dan mit ausprobieren hatte ich 45% eingestellt wo eigendlich der wert bei hin und her wieder auf 50% gesprungen ist.
      dan zum schluß lief er optimal bei 78%
    • Habe nun nach der ersten Ausfahrt das gleiche Problem, konstante Fahrt und das K leuchtet auf. Im Fehlerspeicher ist nichts abgelegt! Auslesemethode OBD mit K Leuchte.

      Laut meinen Schrauber kann auch der Stromgenerator dafür verantwortlich sein, also der Gleichrichter.

      Werde das mal testen, Plan B ist das K20 ECU gegen die K15 zu tauschen und schauen was passiert.

      Ein TEP 2005 habe ich leider nicht.
    • Neu

      speedstar2011 schrieb:

      Schon mal Danke für die Handbücher :)
      Werden mir von großem nutzen sein, da es nun weniger Räselraten gibt, was welches Bauteil macht :D

      Zu deinem Problem. Ist es denn immer der selbe Code ?
      Ich habe mal (vor einiger Zeit) etwas gelesen dass der Ansaugluftdrucksensor wohl gerne mal Probleme macht.
      Das Teil gibt's wohl nicht mehr von Peugeot. Alternativ findet man das Teil wohl über die Teilenummer, welche ein aktuelles Bauteil von Nissan sein soll.
      Das würde mir jetzt direkt so einfallen ?(

      Gruß
      BTW: Hatte in einem Werkstatt Infoschreiben gelesen, das der Sensor nur mit EINER Schraube befestigt sein darf! Viele Werkstätten haben wohl bei der Inspektion sich gedacht, da fehlt eine ab Werk. Wenn beide Schrauben drin sind kann sich der Sensor bei wärme nicht richtig ausdehnen und macht Probleme!
    • Neu

      Bei mir scheint das Kompressor-Druckregelventil der Verursacher zu sein.

      Die Ansteuerung erfolgt durch einen Schrittmotor, der seine Signale vom Fahrzeugrechner erhält. Das Ventil ermöglicht, den Ladedruck in Abhängigkeit von den Erfordernissen zu steuern. Der Schrittmotor erlaubt eine sehr feine Positionierung des Regelventils. Bei Einschalten der Zündung wird es durch vollständiges Schließen und Öffnen initialisiert. Anschließend erfolgt die Einstellung auf einen für den Startvorgang relevanten Wert. Das durch den Fahrzeugrechner angesteuerte Regelventil erlaubt die Veränderung des Ladedrucks in Abhängigkeit von der Erfordernissen.

      Durch Demontage des linken Trittbrettes hat man Zugang zu dem Kompressor-Druckregelventil, dieses habe ich beim Einschalten der Zündung mir angehört. Ab und zu wird es nicht initialisiert! Man hört es nicht arbeiten bzw. fühlt es auch nicht (leichte Vibration beim arbeiten).

      Ich werde es demnächst austauschen und berichten.
    x

    Open Modal