Jetforce springt nicht mehr an

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
Sei kostenlos dabei!

  • Jetforce springt nicht mehr an

    Hallo, ich habe ein Problem nämlich meine Jetforce springt nicht mehr an. Ich wollte letztens mit meinem Roller zur Schule fahren, es hat halt geregnet aber es war nicht doll, deswegen dachte ich mir ich könnte zur Schule fahren. Alles lief top nach 6km konnte ich mehr gas geben aber nicht weniger gas, also er ist 30 gefahren und ich konnte auch mehr gas geben aber ich konnte nicht mehr vom gas runter gehen also bin ich zur seite gefahren und habe die Zündung direkt aus gemacht und danach ist er nicht mehr angesprungen und das war schon seit 4 tagen. Vergaser gereinigt und Zündkerze gibt auch funken, batterie hat noch ein bisschen saft. Meine Frage ist jetzt ob es vielleicht am Luftfilter liegen kann, da ich ein schlauchstutzen habe, aber der war offen, also da war kein schlauch dran und jetzt denke ich ob vielleicht regen da reingekommen ist.
  • Ja ich glaube schon, da ich gestern mal den Membranblock ausgebaut habe und da habe ich gesehen, dass die Membranplättchen ein bisschen offen waren, also man konnte so ein bisschen durchgucken. Habe schon neuen Membranblock bestellt und eine Dichtung. Montag kommen die an und dann mal sehen. Ich sage dann bescheid
x

Open Modal