Zündung

    4.0 Sterne bei 1 Bewertungen. 5

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
    Sei kostenlos dabei!

    • Speedfight 2 schrieb:

      Hi Leute,
      bin am verzweifeln und komme nicht weiter.


      Mein Sohn hatte einen Motorschaden (Kolben Fresser).
      Nachdem wir neuen Kolben,Zylinder eingebaut haben ist sie kurz gelaufen. Der Funke ist da es kommt kein Sprit ins Vergaser.
      Die Membran ist auch i.O.


      Bitte um einen Tip woran es liegen könnte.
    • RE: Zündung

      Theblack7309 schrieb:

      Speedfight 2 schrieb:

      Hi Leute,
      bin am verzweifeln und komme nicht weiter.


      Mein Sohn hatte einen Motorschaden (Kolben Fresser).
      Nachdem wir neuen Kolben,Zylinder eingebaut haben ist sie kurz gelaufen. Der Funke ist da es kommt kein Sprit ins Vergaser.
      Die Membran ist auch i.O.


      Bitte um einen Tip woran es liegen könnte.
      Mach ma luftfilter ab und halt die Hand vor den vergaser und starte mit e starter. Wenn er jetzt sprit zieht ( Hand sollte nass werden ) dann zieht er irgendwo falschluft.

      Gesendet von mobil mit der Jet-Force.eu App
    • Zieh mal am Vergaser den Spritschlauch ab.
      Da dürfte kein bzw nur minimal Benzin rauslaufen.
      Wenn Du dann mit dem Mund am Unterdruckschlauch einen Unterdruck
      erzeugst sollte der Unterdruckbenzinhahn öffnen und Benzin aus dem Schlauch laufen.
      Wenn das funktioniert geht auch der Benzinhahn u das Problem liegt woanders.
      Ist auch der Unterdruckschlauch nach dem Umbau wieder richtig angesteckt worden?
      :thumbup: Use Brain before bla bla!
    • Dann zieht er definitiv irgendwo Falschluft da der Unterdruck
      nicht ausreicht den Benzinhahn zu öffnen bzw Benzin anzusaugen.
      Da kommen mehrere Möglichkeiten in Frage.
      Zylinder nicht fest genug angezogen bzw nicht richtig abgedichtet.
      Membrane schließt nicht richtig.
      ASS rissig bzw nicht ordentlich abgedichtet.
      Vergaser sitzt nicht richtig am ASS bzw nicht ist nicht ordentlich mit Schlauchschelle verschraubt.
      Luffi sitzt nicht richtig am Gaser
      Simmerringe
      Dichtung zwischen den Blockhälften undicht
      usw usf.

      Schon mal versucht ob er mit Startpilot wenigstens kurz anspringt?
      :thumbup: Use Brain before bla bla!
    x

    Open Modal