Jetforce 125 - Motor magert bei zunehmender Betriebstemperatur ab 5000 Touren ab

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
    Sei kostenlos dabei!

    • Jetforce 125 - Motor magert bei zunehmender Betriebstemperatur ab 5000 Touren ab

      Mein Jetforce steht jetzt seit 20 Monaten in der Werkstatt bei einem zertifizierten Peugeothändler, der Kollege hat sich wirklich Mühe gegeben. Jetzt hat er, ebenso wie Peugeot, keine Idee mehr! Ich wende mich deshalb als letzte Hoffnung an dieses Forum.


      Das Problem: Der Roller springt tadellos an, Leerlauf passt, das Fahrzeug nimmt Gas an und dreht im kalten Zustand hoch, Bei zunehmender Betriebstemperatur Zündsaussetzer, bzw magert extrem ab. Wenn der Motor warm ist, ist bei 5 - 6000 Touren Schluss, er fängt an zu stottern, verschluckt sich, geht wieder aus. Die Fehlerprüfung zeigt keinen Fehler an.

      Jetzt wird es spannend! Sprüht man Bremsenreiniger (also Sprit) auf die Seite wo die Steuerkette liegt, dann läuft er plötzlich sauber - siehe youtube-Video. Deshalb wurde zuletzt der Zylinder getauscht, obwohl die Sichtprüfung keinen Riss gezeigt hat.






      Was schon gemacht wurde:
      - ECU gewechselt
      - Benzinpumpe geprüft (Druck 2,5 - 2,8 bar ok)
      - Ansaugrohr ausgetauscht
      - Backup bzw. Generator geprüft und justiert
      - Einspritzdüse erneuert und nochmal geprüft
      - Drosselklappe gereinigt
      - Zündspule getauscht
      - Zylinder und Kolben erneuert inclusive. aller Dichtungen
      - Ventilspiel variiert
      - Position der Einspritzdüse variiert
      - Kabelbaum vom Vorbesitzer erneuert + erneute Überprüfung aller Steckverbindungen


      Letze Idee ist die Drosselklappe selber, denn irgendwoher muss ja das Problem der Abmagerung kommen, wobei ein Zusammenhang zur Betriebstemperatur nicht logisch erschein.


      Ich bin für alle Ideen dankbar!
      DOCT
    • Meiner ist auch abgestorben, sobald er warm wurde. Je wärmer der Motor wurde umso schlechter die Leistung. Bis er abgestorben ist. Ist erst wieder angesprungen wenn der Motor kalt war. Bei mir waren die Stecker vom Kühlwassertemperaturfühler mit dem Ansauglufttemperaturfühler vertauscht. Allerdings ist meiner ein Kompressor und ich weiß nicht ob es bei deinen möglich ist die Stecker zu vertauschen.