Jet Force 125 Compressor k15 läuft im stand nicht mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
    Sei kostenlos dabei!

    • Jet Force 125 Compressor k15 läuft im stand nicht mehr

      Hallo, hoffe mir kann einer helfen!Mein jetforce 125 compressor läuft seit paar tagen nicht mehr im stand! Wenn ich fahre, läuft er einwandfrei, nur wenn ich stehen bleibe stirbt er einfach ab! Fehlerspeicher ist leer! :( ;(
      Hallo, bin der René und komme aus Iggensbach (Bayern) :thumbsup:
    • r300ce schrieb:

      nur wenn ich stehen bleibe stirbt er einfach ab! Fehlerspeicher ist leer!
      MoinMoin aus Cuxhaven,

      bitte etwas genauer beschreiben, dass Du nicht neben dem Roller gehst und wenn Du neben dem Roller stehen bleibst, der Roller dann ausgeht ist schon klar. Aber wie hältst Du an, Bedienung von Bremse und Gas, wie und genau wann geht der Motor aus? Wann genau tritt der Motortod sprich Zündung aus ein, oder leuchten alle Tachoanzeigen wie beim Zündung einschalten oder hast Dujedes Mal einen Kolbenfresser oder oder oder???? Was macht das Signal der Wegfahrsperre, leuchtet es, beginnt es zu blinken? Hast Du etwas anderes noch beobachtet,eventuell wenn Du am Zündschloss leicht "rüttelst" oder oder oder.
      Versuche doch, den bzw. die Fehler exakt zu beschreiben, vielleicht können wir dann diese mysteriöse Erscheinung einer Ursache zuschreiben.... .
      Wie wurde der Fehlerspeicher ausgelesen? Mit Gameboy? Gasgriffmethode oder PointDiagnosegerät?

      Grüße aus dem hohen Norden
      auch hier gibt es Jetforcelieblinge!

      und immer schön fröhlich bleiben..........