Jet Force hat komische Geräusche gemacht und jetzt geht nix mehr ...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
    Sei kostenlos dabei!

    • Jet Force hat komische Geräusche gemacht und jetzt geht nix mehr ...

      Hei Leute,

      ich habe ein richtiges Problem...

      Ich bin mit meinem Jet Force gefahren ca.30-35km/h und auf einmal macht es ein komisches Geräusch. Ich bin dann vom Gas runter und wieder drauf. Fazit:"Man merkt er will Gas geben kann es aber nicht". Ich habe nun den Vergaser rausgebaut und ihn gesäubert und dann wieder drauf montiert. Jetzt geht gar nichts mehr...

      Paar Fakten:

      - Kickstarter kann man kicken und er zeigt keine Veränderung
      - Mein Vergaser Schock ist beim auseinander bauen kaputt gegangen. (Aber er muss ja eigentlich auch ohne Schock anspringen)
      - Ich habe die Zündkerze rausgebaut und Benzin "reingespritzt" und die Zündkerze wieder reingebaut aber er macht gar nichts.
      - Den Auspuff und den Luftfilter habe ich auch mal weggebaut (Das er keinen Dreck zieht und der Auspuff nicht verstopft ist)
      - Als letztes habe ich den Vergaser wieder zusammengebaut und bin mit ner Hilti an den Kickstarter hin :) Aus dem Auspuff ist Benzin rausgelaufen und ich glaube er wäre fast angegangen.
      - Zündkerze ist in Ordnung und auch nass. (hell Braun - leicht Schwarz)
      - Elektrostarter funktioniert auch nicht.
      - Alles Serienmäßig außer ne Black Box ist aber abgesteckt.

      Danke im Voraus :(

      Warum mein Jetty WARUM ?

      ---
    • Ja habe sie komplett rausgeholt und es ohne die Nadel probiert, es ging wieder gar nichts..
      Danach habe ich sie reingesteckt also nur die Nadel und die Feder aber ohne Kontakt zu den Kabeln und es ging auch nichts..

      Kann es nur am choke liegen ?
      Aber er müsste sich ja kurz zeigen ?

      Danke :)
    • Er ist auf einmal langsamer geworden und ich bin vom Gas runter und dann wieder aufs Gas drauf aber er ist dann nur noch irgendwie 10-15 gelaufen und dann habe ich ihn ausgemacht bevor noch mehr kaputt geht. Es hat eigentlich normal geklungen also kein Knallen etc. und wenn ich Gas gegeben habe war auch alles ok nur er ist langsamer geworden.. . Danach habe ich ihn auseinander gebaut und dann ist wie gesagt der choke kaputt gegangen.

      Er hat 6.500 km drauf

      ---