Malossi 70er Allgemeine Fragen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
    Sei kostenlos dabei!

    • Hey Jungs ich wollte jetzt keinen neuen Thread aufmachen und ich hatte jetzt auch keine Lust alle Seiten durchzulesen ;)

      Habe mal ne frage und zwar... Mein Malle Sport läuft eins a. Bin gerade am einfahren dran und mit Thermostat wurde der Mega warm obwohl das Thermostat einwandfrei funktioniert ( warm Wasser test ) und Kühler wurde auch warm. Jetzt hab ich's Thermostat rausgenommen aber da es ja sehr kalt immoment in Deutschland ist, kommt er nicht so gut auf Temperatur ( schwankt so zwischen 50-60 wenn's hoch kommt ). Und was ich auch fragen wollte ist, ob ich zuviel Kühlmittel einfüllen kann? Habe alles leer gemacht und 1 Liter eingefüllt und der ganze Kreislauf braucht laut peugeot Anleitung 1,3 Liter. 1liter habe ich mit kuhlmittel machgefüllt und die 300ml mit Wasser aber dann hatte ich nicht einen Tropfen in dem ausgleichbehälter in der Seite also habe ich nochmal so 800ml reingefüllt und jetzt ist das Wasser fast auf Höhe von dem oberen Schlauch an der öffunng ( heute Abend zeig ich Bilder ) und ich wollte fragen ob das jetzt zu viel ist :/
      21.11.09

      Biete im Raum Wuppertal,Solingen,Düsseldorf,Hagen usw.. Schrauberhilfe an sei es beim Abstimmen, Tunen usw..
    • Naja kann man schon, hatte nach nen unfall den roller gedrosselt aber noch auf offen abgestimmt -> Überdrehte ab 50 Km/h -> über 30°c im Sommer, Meine Wasser Temperatur stieg auf über 110°c, hab den roller ausgeschaltet und hab geschoben, am nächsten morgen wollte ich zur schule, meine wasserpumpe lief aus ^^ wenn das wasser so heiß wird in dem behälter und der bis oben hin voll ist, ist das total schlecht für die WaPu :/
      Verkaufe einen TSDI Rahmen mit Defektem Motor von 2007 mit Papiere!!!! 8o
    • So Jungs neues Problem. Ich hatte den Luffi nicht richtig drauf und der zog damit gut Luft lief auch alles schön und gut nur jetzt hab ich den Luffi richtig drauf , zk nachgeschaut usw... Nur jetzt wenn ich Gas gebe stottert er nur noch. Am Vergaser ist alles richtig montiert. Falsch Luft zieht er auch nicht. Habe eine 68er Hd. Auf ori Vergaser mit ori luffi
      21.11.09

      Biete im Raum Wuppertal,Solingen,Düsseldorf,Hagen usw.. Schrauberhilfe an sei es beim Abstimmen, Tunen usw..
    • Kann es sein das der Luftfilter nach 20 tausend km einfach zu ist? Weil wenn der Luffi ein bisschen ab ist dann lÄuft der Roller tadellos und wenn er drauf ist dann nicht mehr aber ich kann mir nicht vorstellen noch kleiner als eine 64er hd zu gehen
      21.11.09

      Biete im Raum Wuppertal,Solingen,Düsseldorf,Hagen usw.. Schrauberhilfe an sei es beim Abstimmen, Tunen usw..
    • jet-force red² schrieb:

      Kann es sein das der Luftfilter nach 20 tausend km einfach zu ist? Weil wenn der Luffi ein bisschen ab ist dann lÄuft der Roller tadellos und wenn er drauf ist dann nicht mehr aber ich kann mir nicht vorstellen noch kleiner als eine 64er hd zu gehen

      Könnte gut möglich sein, mach ihn auf und säubere den filtereinsatz mit warm wasser und trockne ihn danach wieder richtig aus :)
    • Hat sich alles erledigt habe einen neuen Luffi bestellt. Und es lag an der hd die war zu groß aber da der Luftfilter zu ist, muss ich gerade auf dem Malle mit ner 60er hd fahren ohne das er stottert was aber ein wenig klein ist. Der neue Luffi bekommt die lufteinlässe die ich hier noch liegen habe und gut ist.
      21.11.09

      Biete im Raum Wuppertal,Solingen,Düsseldorf,Hagen usw.. Schrauberhilfe an sei es beim Abstimmen, Tunen usw..