Start nach dem kalten Wetter

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
    Sei kostenlos dabei!

    • Start nach dem kalten Wetter

      Moin liebe Fangemeinde,

      nachdem ich den Roller jetzt wetterbedingt 4 Wochen habe stehen lassen, gibt es jetzt folgendes Problemchen:

      Der Vollständigkeit halber, fange ich mal ganz von vorn an.

      Zum einen geht der Schlüssel recht schwer ins Zündschloss und läßt sich auch nur widerwillig drehen und ohne die allseits bekannten Rastungen der Schlüsselstellung. Habe dann die Zündung angemacht und der Selbsttest lief durch. Allerdings waren Tageskilometer und Uhrzeit auf Null.

      Wenn ich dann starte, dann gehen die Anzeigen wieder aus, die Wegfahrsperrenlampe geht an, aber der Motor läuft und auch der Bremskraftverstärker arbeitet. Abgesehen von den Anzeigen also alles normal.

      Dieser Zirkus läßt sich beliebig oft wiederholen.

      Kennt das jemand von euch? Wenn bei meinem Motorrad das Zündschloß hakelt, dann flute ich das Ding einfach mit WD40 und es geht wieder. Kann es das beim Roller auch sein oder ist die Batterie zu schwach, was ja eigentlich nicht sein kann, wenn es für den Anlasser reicht. Hauptsache, es sagt mir keiner, dass die Elektrik nen Frostschaden hat. Der Roller stand zwar neben dem Motorrad im Freien, aber abgedeckt und das Motorrad geht ja schließlich auch, obwohl dieses 15 Jahre älter ist...

      Wäre froh von euch zu hören.

      Cheers samson
    • So, ich hab gestern mal WD40 ins Zündschloß gesprüht. Jetzt ist die Rastung des Schlosses wiederhergestellt. Die Probleme beim Starten sind aber immer noch da. Hab dann mal die Uhr gestellt und noch einen Startversuch gemacht. Wieder sind die Anzeigen ausgegangen. Nach dem nächsten Selbsttest, war die Uhrzeit wieder auf 00:00. Was kann das nur sein?
    • Tja, mit diesem Roller wird es wirklich nie langweilig....warum kann der nicht einfach platt sein, wenn die Batterie leer ist. Ich hab schon wieder die Werkstattrechnung vom dritten Amaturenträger vor Augen gehabt.

      Jetzt geht er auf alle Fälle wieder. Ich danke dir vielmals. Ich hätte zwar die Batterie eh aufgeladen, aber du hast mich vor schlaflosen Nächten bewahrt...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von -samson- ()