Jetforce fährt mit Sozius nicht

    Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
    Sei kostenlos dabei!

    • Jetforce fährt mit Sozius nicht

      Hey Leute, ich hab mir eine Jetforce gekauft, die einen sportauspuff drauf hatte und hab einen ori Pott stattdessen jetzt drauf. Danach hab ich den Roller komplett entdrosselt und er läuft jetzt wie geschmiert aber sobald eine zweite Person sich hinten drauf setzt fährt er fast gar nicht. Er will nichtmal ricjtig hochdrehen, er fährt manchmal ca 10kmh für 1-2 Sekunden und geht dann aus und danach fährt er gar nicjt mehr aber sobald die zweite Person nicjt mehr drauf sitzt geht er wieder ab wie schmitts Katze. Woran kann das liegen? Als ich die Vario aufgemacht hab hab ich gemerkt, dass da 6gramm Gewichte drin waren, d.h. Der Vorbesitzer hat den Roller wahrscheinlich auf den sportauspuff abgestimmt, hab die Gewichte auf 8 Gramm natürlich erhöht aber könnte es sein, dass er auch die Kupplungs Federn gewechselt hat und das darin liegt. Also kann es an den Federn liegen oder Gegendruck Feder ? Was denkt ihr?
      Und nein das zulässige maximal Gewicht wurde nichtmal annähernd überschritten

      Vielen Dank
      Lg Eric


      Sent from my iPhone using Jet-Force.eu - Community
    • Neu

      Kann es sein, dass bei Zusatzgewicht irgendwo was einklemmt über dem Motor / unter dem Helmfach? z.B. Benzinschlauch abgedrückt oder so?
      Wenn er mit Sozius einfach lahm läuft könnte ich das ja verstehen, dann wäre die falsche Abstimmung schuld.
      Wenn er aber blöd läuft und sogar aus geht, wenn wer drauf sitzt, kann es nur so einen komischen Grund geben wie eingeklemmte Leitungen oder so was.
    • Jetforce fährt mit Sozius nicht

      Neu

      Matahalii schrieb:

      Kann es sein, dass bei Zusatzgewicht irgendwo was einklemmt über dem Motor / unter dem Helmfach? z.B. Benzinschlauch abgedrückt oder so?
      Wenn er mit Sozius einfach lahm läuft könnte ich das ja verstehen, dann wäre die falsche Abstimmung schuld.
      Wenn er aber blöd läuft und sogar aus geht, wenn wer drauf sitzt, kann es nur so einen komischen Grund geben wie eingeklemmte Leitungen oder so was.


      Also wir haben schon alles probiert, was die Gewichts Verteilung angeht, als ich und mein Sozius so nah wie möglich nach vorne rückten ging er trotzdem aus obwohl kein Gewicht auf dem Heck lastete und wenn ich alleine fahre und mich soweit es geht nach hinten setze quasi auf den Spoiler fährt er 1 a


      Sent from my iPhone using Jet-Force.eu - Community
    • Jetforce fährt mit Sozius nicht

      Neu

      Marvin116 schrieb:

      Schau mal nach dem Schlauch da wo der luftfilter seine kurz zieht das der vllt. Eingeklemmt ist wenn dein roller ja gebraucht ist vllt würde der Schlauch mal umgelegt und knickt bei mehr Belastung hinten ab hatte ich aufjedenfall mal

      Gesendet von mobil mit der Jet-Force.eu App


      Wo sitzt der Schlauch dem am luffi?



      Sent from my iPhone using Jet-Force.eu - Community
    • Jetforce fährt mit Sozius nicht

      Neu

      Marvin116 schrieb:

      Zum Testen würde ich den einfach mal abziehen wenn er dann läuft hast du das Problem ja gefunden

      Gesendet von mobil mit der Jet-Force.eu App


      Ich hab grad geguckt, hab den ori Schlauch gar nicht dran sondern einen, der nur 5 centimeter lang ist und gar nicht unters Heck geht, heist das der verbogen wird oder so ist gar nicht möglich


      Sent from my iPhone using Jet-Force.eu - Community