springt schlecht an und richt nach Benzin

    Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
    Sei kostenlos dabei!

    • springt schlecht an und richt nach Benzin

      Hallo erst mal an die Runde.

      Wenn ich meine Jetforce morgens starte geht er kaum an und wenn er mal an ist nimmt er kein gas an und das die ersten 3 Minuten. Es kommt mir so vor als ob er zu viel Sprit bekommt, es richt auf jedenfall so. Schwimmernadle ist frei, habe ich geprüft. HD ist 60 und ND 35, die andere düse keine Ahnung wie die Heist ist 45 groß. Kann es an der Düse deren Name ich nicht kenne, die 45 groß ist ,liegen. Sie ist unterhalb der E-Cocke.


      (Roter Kreis) :D :D :D :D :D :D



    • Hallo, leider habe ich keine Antwort nur in etwa das gleiche Problem. Hinzu kommt, dass wenn ich nach 8 Std. auf Arbeit den Roller starte, dieser übelst lange beim Gasgeben leer läuft. Er dreht Hoch aber zieht nicht an. Nach ein paar mal Gas geben macht es ein Ruck. Er hat jetzt gut 16tkm runter. Kann es an den Variogewichten und Kupplungsbacken liegen?
    • Hallo, wäre echt prima wenn sich jemand "unserem" Problem annehmen würde. ^^
      Ich habe heute mal Vario und Kupplung geöffnet und zeige gern mal ein paar Bilder, mit der Hoffnung das es "nur" an einem dieser Bauteile liegt.
      Was ist mir Aufgefallen?

      - Variogewichte zeigen glatte Flächen
      - Zahnriehmen leicht *speckig/glänzend* an den Flanken
      - Kupplungsbacken sind recht glatt auf den Kontaktflächen
      - Innenseite der Kupplungsglocke sieht aus wie poliert
      - allgemein sieht man viel Abrieb in der Variobox

      Wie gesagt der Jetty hat jetzt knappe 17tkm runter und die letzte Inspektion glaube bei 8tkm bekommen. Ich habe ihn damals
      so von meinem Schwager bekommen und fahre damit nur zur Arbeit, ca. 16km am Tag.

      So nun aber ein paar Bilder:

    • springt schlecht an und richt nach Benzin

      Jap, die Gewichte sind durch.....
      Ich weiß nicht ob es daran liegt aber es könnte vllt sein....
      Ich habe Anfang des Jahres einfach alles mal ausgetauscht, weil es teilweise verglüht war...
      Neue Vario
      Neue Riemenscheibe
      Neuen Wandler
      Neue Glocke
      Neue Kupplung
      Neuen Keiler

      Ich kann aber dennoch nicht sagen, ob dies die Lösung für dein Problem ist. Tut mir leid
      --- :D ?(
    • luisroyo schrieb:

      - Variogewichte zeigen glatte Flächen
      - Zahnriehmen leicht *speckig/glänzend* an den Flanken
      - Kupplungsbacken sind recht glatt auf den Kontaktflächen
      - Innenseite der Kupplungsglocke sieht aus wie poliert
      - allgemein sieht man viel Abrieb in der Variobox
      1. hmm, wenn die Gewichte nicht rund sind würde ich die wechseln kostet ja nicht ein Vermögen.

      2. Beim Riemen würde ich nur gucken, ob er schon Risse hat wenn man ihn biegt.

      3. Die Backen kannst du mit Schleifpapier schleifen, damit die Fläche wieder rau wird. Mache es auch immer so bei meiner Kupplung. (Vorsicht: Nicht immer eine Stelle schleifen sondern immer über die ganze Backe schleifen sonst nutzt sie sich anders ab, weil schon ein bisschen an einer Ecke dann fehlt)

      4. Das ist ja gut, da würde ich auch nichts machen.

      5. Das ist normal mit dem Abtrieb, fährst ja jeden Tag damit ca. 16 km.

      Beitrag von DarkCJet ()

      Dieser Beitrag wurde von unrealSpeedy gelöscht ().