Jetforce 125 springt nicht an

    Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
    Sei kostenlos dabei!

    • Jetforce 125 springt nicht an

      Hallo Leute,
      Ich habe mir heute einen Jetforce 125 Abs Baujahr 2007 gekauft. Meine Information war, gestern Abend abgestellt, heute nicht mehr angesprungen.
      Batterie zeigt mir 12.3 volt, beim starten fällt es etwas ab. Zündung an, selbsttest wird gemacht, dreht normal beim starten. Funke ist da und zündkerze sieht gut aus. Dennoch springt er nicht an. Mit Startpilot passiert auch nichts...
      Hat jemand eine Idee was es sein kann?

      Vielen Dank im voraus
    • Du brauchst ja 3 Faktoren zum starten des Motors. Luft, Benzin und Funke.
      Ich würde mal prüfen, on Kraftstoff eingespritzt wird. Dazu kannst du entweder am Auspuff riechen oder das Helmfach ausbauen und die Einspritzdüse raus nehmen.

      Wenn du dann versuchst zu starten, diese gegen ein Stück Küchenrolle o.ä. hältst, müsstest du ja sehen, dass das Papier nass wird.

      Ich hatte letztens Probleme mit dem Leerlaufsteller. Diesen siehst du auch wenn du das Helmfach ausbaust (2 schwarze Schläuche an der Drosselklappe) - bei mir war einer der Schläuche geknickt.

      Wenn du die Zündung anmachst, müsste die Benzinpumpe 3 Sekunden arbeiten. Das hörst du durch ein leichtes surren vom Tank aus.

      Mehr fällt mir gerade nicht ein :)
    • meiner spring auch letztens nicht an. war allerdings nur eine lose steckverbindung. bei mir hat bei eingeschalteter zündung das licht für die wegfahrsperre dauerhaft geleuchtet. als ich den stecker unter dem linken fußblech an dem telegabelrohr wieder reingesteckt habe gings wieder.

      ich hab mal eine frage. habe mir den jetty vor kurzem erst gekauft und kenn mich noch nicht so damit aus. wenn ich das gas wegnehme und den roller ausrollen lasse hat der motor einen spürbaren widerstand genau so wie die bremskraft des motors bei einem auto wenn man ein auto mit eingelagetem gang ausrollen lässt. dann bei 20 kmh geht der wiederstand weg und der jetty rollt merklich ohne widerstand. ist das normal? bei motorräder zb mit kettenschaltung ist mir klar dass das normal ist. aber meine damaligen roller haben sowas nicht gemacht?"