jetforce darkside hilfe dringent........

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
    Sei kostenlos dabei!

    • jetforce darkside hilfe dringent........

      hallo bin neu hier und hoffe das mir einer hilft :)

      mein problem ist das ich bei 80 grad ca 3 km fahren kann und dann nimmt mein roller keinen gas mehr an erst wen ich die gemischraube ganz rein drehe dan kan ich mit halbgass langsam wieder lossfahren und dan geht auchvollgass allerdings mit leistungsverlust ca 15kmh.
      habe eine 54hd drin im vergaser nd 37 zündkerze ist auch neu cr7e soll angeblich die selbe sein wie die cr7eb?
      komme einfach nicht weiter. mehrere düssen ausprobiert immer das selbe problen erst alles geil sogar bei 80grad dan aber urplötzlich 80grad und 3 km später wieder das problem.
      kupplung ist neu und die vario gewichte sind 8g bitte hilft mir *brumm* ?( ?( ?( ?( ?( ?( ?( ?( ?( ?(
    • zk ist lang so wie die alte. Habe gestern noch mal neu eingestellt und bin ca 5km gefahren bis jetzt leuft er. Hd habe eine 56 hd. Er kommt etwas schwer auf fahrt denke das liegt an den gewichte weil sie zu schwer ist. Spritnadel ist jetzt ganz oben also mehr sprit. Kann es eventuell auch an den memmbrannen liegen? Halte euch auf den laufenden. P.s ist es normal das der ansaugstutzen zum vergaser so weich ist? Kenne nur hartgummi aber das ist so ziemlich weich
    • na toll bin gestern 20km gefahren ohne probleme und heute bei 3 km nimmt wieder kein gas an und säuft wieder ab muste die gemischschraube wieder ganz rein drehen damit ich überhaupt fahren konnte. Wie kann das sein ????? Gester noch ok und heute wieder alles mist? Da muss doch übernacht etwas passiert sein das die ein stellung sich ändert?????