Angepinnt CHAT

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Scootertuner! Werde Teil einer der größten Scootertuning-Communities im Netz.
    Sei kostenlos dabei!

    • Moin :)
      Das Wetter ist hier auch betrübt. So ist das halt in Deutschland :D

      Mein Auto ist endlich "repariert" :D
      Ich hab neue Reifen von Nexen und ne Achsvermessung bekommen, und das alles zu einem ultra günstigem Preis :)
      Beim Querlenker ist ein Gummi leicht eingerissen, so kann man aber weiter Fahren sagte mir auch der Meister, bis zum TÜV muss das erledigt werden :)
      Das Lenkrad vibriert auch nicht mehr ab ~130 Km/h :) Hätte nie gedacht, dass das einzig und allein an den Reifen liegt. Die waren ja erst 7 Jahre alt :D

      Mit der SR hab ich die Tage noch mal ne Runder gedreht, dabei habe ich fest gestellt, dass der Motor bei Vollgas so heiß wird das die Nadel fast im roten Bereich ist. Ich habe sogar über 90 geschafft :D Die ZK ist Hellbraun. Ich werde den Vergaser von 68 auf 70 hoch düsen, und dann schaue ich nochmal. Ich hatte auch schon größere Düsen drin, damit lief der gar nicht :|
      Wenn der Motor dann immer noch überhitzt dann muss ich definitiv die WAPU wechseln, was ja bei Piaggio ein Kinderspiel ist...NICHT :D
    • Moin :)
      Etwas stressig, aber es geht :D

      Die WAPU hat sich einfach so verabschiedet :D Denke mal das die Lager hinüber sind. Das sind diese kleinen Rillenlager. Kennt man bestimmt vom Fidget Spinner :D
      Ich hab heute meine Teile bekommen. 2 Lager, 2 Simmerringe (einen als Ersatz :D), einen Ölriemen, einen Dichtring für den WAPU Anschluss, Kälteschockspray und einen Blinker für HR :D
      Der Blinker hat mich nur unglaubliche ~6,50 € gekostet und ist komplett mit und allem drum und dran :)
      Die Welle benutzte ich von der alten WAPU einfach nochmal und an das Schaufelrad komme ich eh nicht, weil*s ja bei Piaggio im Motorblock eingeschlossen ist :|


      Viel Glück bei der Planung, wird schon schief gehen :D
    • Moin :)
      Ich hoffe das ich das alles an einem Tag hin bekomme :)
      Ich war deswegen gestern noch im Baumarkt und wollte mir eine Sprengringzange kaufen. Bei Bauhaus waren die Zangen nicht nur teuer, die waren auch noch im Regal abgeschlossen :D
      Dann bin ich schnell zum Hellweg Baumarkt gefahren. Da waren die noch teurer :D
      Ich hab mir dann im Baumarkt mit'm Handy eine bei Amazon bestellt :D Das war genau die gleiche die im Regal hing nur knapp 10 € billiger :D

      Das Wetter ist hier auch richtig schön, man konnte gestern Abend sogar noch mit Fenster runter Auto fahren :thumbsup:
    • Ja das stimmt. Im Baumarkt ist es immer teurer. Die müssen ja auch Mitarbeiter usw. bezahlen :)
      Ich hatte mich die Tage an die SR gemacht und wollte die WAPU wechseln, OHNE den Block zu spalten. Als ich das Schaufelrad abschrauben wollte, hatte ich bemerkt das, dass ohne Block spalten unmöglich ist. Da ist nämlich viel zu wenig Platz, um es im Motorblock ab zu schrauben :|

      So, hatte erstmal nicht weiter gemacht und ihn dann doch wieder zusammen geschraubt. Ich werde die SR höchstwahrscheinlich verkaufen.
      Mit dem ori Pott hatte ich das Problem nämlich nicht und ob's jetzt wirklich 100 % an der WAPU liegt weiß ich auch nicht. Ich kann es auch nicht genau sagen, hatte so viele HD's ausprobiert und mit keiner lief er vernünftig, war kurz vorm roten Bereich!?
      Mit dem ori Pott war die Temperatur immer mittig und alles war gut! :)
      Den Block werde ich auf jeden Fall nicht öffnen. Da müsste ich auf jeden Fall die KW Lager wechseln + WAPU mit Simmerringen usw.
      Das ist nicht nur teuer sondern auch mega aufwändig. Dafür das ich ab und zu damit mal rum Fahre lohnt sich das nicht wirklich.
      Mal sehen was ich für Angebote bekomme. Wenn's sich lohnt dann kommt er weg.
      Falls ich mir dann einen anderen besorgen sollte, auf jeden Fall AC :D
      Hatte auch überlegt ob ich vom Verkauf den Runner fertig mache
    • Jo das hört sich in der Tat nach Aufwand an, schade dass es zu solchen Problemen gekommen ist :/
      Ich weiß nicht mehr ob Du es schon geschrieben hattest, traten die Probleme denn direkt nach dem neuen Pott auf? Hast Du den ori-Pott nochmal dran gemacht und gegengetestet?

      ---

      Ich hab nun Hochzeit und Taufe meines Sohnes hinter mir, war auch nem super Stück Arbeit, aber hat sich gelohnt, war ne Mega-Sause ;)


      Sent from my iPhone using Jet-Force.eu - Community
    • Moin :)
      Erstmal Glückwunsch zur Hochzeit!! :)
      Kenne das selber, sind morgens um 6 Uhr aufgestanden und morgens um 6 Uhr wieder nach Hause :D


      Ne mit dem ori Pott ist alles in Ordnung gewesen :)
      Der ori Pott ist aber durch gerostet und deswegen hatte ich mir einen neuen Krümmer bestellt, der aber nicht passt. Dachte das der von anderen Piaggio Modellen auch geht, ist aber nicht so :|

      Naja hab mir dann Reparatur KIT gekauft. Das Loch war genau am Blindrohr, ca. 2 € groß, und jetzt ist das durch das Reparatur KIT verstopft :D
      Das andere hat der Vorbesitzer abgesägt und zugeschweißt. Sozusagen habe ich jetzt gar keins mehr dran.

      Bin gerade gefahren. Die Kühlung geht wieder, aber Vollgas nimmt der gar nicht an. Wahrscheinlich wegen dem verstopften Blindrohr.
      Ist auch Wurst, da muss sowieso ein neuer vernünftiger dran :)
    • Nein, gar nichts gefunden.
      Damals bin ich mit meinem Runner, gleicher Motor, mit ori HD, anderen Gewichten + Kullus und Leo TT rum gefahren. Da lief alles und nichts ist heiß geworden :o
      Mit der SR fahre ich eine 68er HD und der ist fast im roten Breich!?

      Naja, gestern hab ich noch ne Runde gedreht und der Motor war total am abkacken, weil das Dichtunsmittel den Krümmer verstopft. Hab mir gestern Abend noch Ersatz bestellt :) sind nur 20 €. Und so wie er jetzt ist könnte ich ihn sowieso nicht verkaufen :D
      Ich bau erstmal den Krümmer ein und schau dann weiter :)
    • Moin :)
      Wie geht's euch? :)
      Das Wetter hier ist schon seit Tagen richtig geil! :D
      Krümmer hatte ich mir bestellt, einen falschen, einen richtigen der nicht gepasst hat :D
      Und heute hab ich mich nochmal mit dem Yasuni R probiert. Läuft jetzt muss aber noch höher Düsen, dass liegt wahrscheinlich an der HD, weiß ich aber noch nicht. Wegen den zu schweren Gewichten, konnte der nicht richtig ausdrehen und hab nur 50 bei Vollgas geschafft :D
      Da ist jetzt ne 72er HD drin und ich hab NUR einen Yasuni R dran :o

      Und bei euch so? :D